Installare MySQL 5.7 su Debian 11 Bullseye

Il pacchetto MySQL 5.7 non è più disponibile per Debian 11 Bullseye, ma si trova ancora per Debian 10 Buster.

Per poterlo ugualmente installare, consiglio di procedere cosi:

Se il sistema mostra qualche errore, provare con:

e poi nuovamente:

enjoy!

Ti interessa acquistare un dominio a prezzi ultraconvenienti? clicca qui

Se hai trovato utili le informazioni su questo blog,
Fai una donazione!
Clicca sul bottone qui sotto o almeno clicca sul banner pubblicitario 🙂



Taggato su: , ,

Commenta