repository

Debian: Errore update dal repository google dl.google.com

Provando ad aggiornare una Debian in cui era caricato il repository google dl.google.com per mod_pagespeed, ho ricevuto il seguente errore:

Per sistemare basta eseguire:

enjoy!